CVE-2019-5420

Affecting rails package, versions debian:10: <2:5.2.2.1+dfsg-1 || debian:8: * || debian:9: * || debian:unstable: <2:5.2.2.1+dfsg-1

low severity
Do your applications use this vulnerable package? Test your applications

Overview

CVE-2019-5420

CVE
CVE-2019-5420
Snyk ID
SNYK-LINUX-RAILS-440490
Published
14 Mar, 2019