CVE-2019-5418

Affecting rails package, versions debian:10: <2:5.2.2.1+dfsg-1 || debian:8: <2:4.1.8-1+deb8u5 || debian:9: <2:4.2.7.1-1+deb9u1 || debian:unstable: <2:5.2.2.1+dfsg-1

low severity
Do your applications use this vulnerable package? Test your applications

Overview

CVE-2019-5418

CVE
CVE-2019-5418
Snyk ID
SNYK-LINUX-RAILS-440486
Published
14 Mar, 2019