CVE_2019-2426

Affecting openjdk7 package, versions alpine:3.6: <7.211.2.6.17-r0 || alpine:3.7: <7.211.2.6.17-r0 || alpine:3.8: <7.211.2.6.17-r0 || alpine:3.9: <7.211.2.6.17-r0

low severity
Do your applications use this vulnerable package? Test your applications

Overview

CVE_2019-2426

CVE
CVE_2019-2426
Snyk ID
SNYK-LINUX-OPENJDK7-443376
Published
15 Apr, 2019