CVE-2019-11221

Affecting gpac package, versions debian:10: <0.5.2-426-gc5ad4e4+dfsg5-5 || debian:8: <0.5.0+svn5324~dfsg1-1+deb8u3 || debian:9: * || debian:unstable: <0.5.2-426-gc5ad4e4+dfsg5-5

low severity
Do your applications use this vulnerable package? Test your applications

Overview

CVE-2019-11221

CVE
CVE-2019-11221
Snyk ID
SNYK-LINUX-GPAC-443294
Published
13 Apr, 2019