CVE-2021-20312

Affecting imagemagick package, versions *

Report new vulnerabilities
low severity
Do your applications use this vulnerable package? Test your applications

Overview

Affected versions of this package are vulnerable to CVE-2021-20312.

Remediation

There is no fixed version for imagemagick.

References

CVE
CVE-2021-20312
Snyk ID
SNYK-DEBIAN9-IMAGEMAGICK-1246265
Published
15 Apr, 2021