CVE-2018-4700

Affecting cups package, versions *

Report new vulnerabilities
low severity
Do your applications use this vulnerable package? Test your applications

NVD Description

Note: Versions mentioned in the description apply to the upstream cups package.

** REJECT ** DO NOT USE THIS CANDIDATE NUMBER. ConsultIDs: CVE-2018-4300. Reason: This candidate is a duplicate of CVE-2018-4300. Notes: All CVE users should reference CVE-2018-4300 instead of this candidate. All references and descriptions in this candidate have been removed to prevent accidental usage.

Remediation

There is no fixed version for Debian:8 cups.

References

CVE
CVE-2018-4700
Snyk ID
SNYK-DEBIAN8-CUPS-364412
Disclosed
05 Aug, 2019
Published
08 Dec, 2018