CVE-2020-27769

Affecting imagemagick package, versions *

Report new vulnerabilities
low severity
Do your applications use this vulnerable package? Test your applications

Overview

Affected versions of this package are vulnerable to CVE-2020-27769.

Remediation

There is no fixed version for imagemagick.

References

CVE
CVE-2020-27769
Snyk ID
SNYK-DEBIAN10-IMAGEMAGICK-1045727
Published
26 Nov, 2020