CVE-2009-0947

Affecting file package, versions <5.02-1

Report new vulnerabilities
low severity
Do your applications use this vulnerable package? Test your applications

NVD Description

Note: Versions mentioned in the description apply to the upstream file package. See Remediation section below for Debian:10 relevant versions.

CVE-2009-0947

Remediation

Upgrade Debian:10 file to version 5.02-1 or higher.

References

CVE
CVE-2009-0947
Snyk ID
SNYK-DEBIAN10-FILE-301038
Published
27 Jun, 2018