xx-vue-owl-carousel@1.1.9

Vulnerabilities

0 via 0 paths

Dependencies

2

Source

npm

Find, fix and prevent vulnerabilities in your code.

xx-vue-owl-carousel@1.1.9
jquery@3.6.0
owl.carousel@2.3.4
jquery@3.6.0