postcss-attribute-case-insensitive@5.0.0

Vulnerabilities

0 via 0 paths

Dependencies

3

Source

npm

Find, fix and prevent vulnerabilities in your code.

postcss-attribute-case-insensitive@5.0.0
postcss-selector-parser@6.0.6
cssesc@3.0.0
util-deprecate@1.0.2