parse-server-dedicated-email-adapter@3.0.6

Vulnerabilities

2 via 2 paths

Dependencies

1

Source

npm

Find, fix and prevent vulnerabilities in your code.

parse-server-dedicated-email-adapter@3.0.6
  • H
  • M
nodemailer@6.4.6