jquery@3.4.1

Vulnerabilities

2 via 2 paths

Dependencies

0

Source

npm

Package

jquery

Find, fix and prevent vulnerabilities in your code.

jquery@3.4.1