graphql-playground-middleware-express@1.7.22

Vulnerabilities

0 via 0 paths

Dependencies

4

Source

npm

Find, fix and prevent vulnerabilities in your code.

graphql-playground-middleware-express@1.7.22
graphql-playground-html@1.6.29
xss@1.0.9
commander@2.20.3
cssfilter@0.0.10