TheGroundZero/openvasreporting:requirements.txt

Vulnerabilities 0 via 0 paths
Dependencies 11
Source GitHub
Commit ff446bc4

Find, fix and prevent vulnerabilities in your code.

TheGroundZero/openvasreporting:requirements.txt
python-docx@0.8.10
lxml@4.4.1
matplotlib@3.1.1
cycler@0.10.0
six@1.12.0
python-dateutil@2.8.0
six@1.12.0
kiwisolver@1.1.0
setuptools@39.0.1
numpy@1.17.0
pyparsing@2.4.2
numpy@1.17.0
xlsxwriter@1.1.9