Snyk Documentation

Prerequisites

For use with Broker, your admin should first upgrade to v4.55.0. See our docs for additional assistance when upgrading Broker.